Quente não quer pegar.

Dúvidas sobre manutenção
Regras do Fórum
Para saber como postar imagens entre aki: http://www.mx3zone.com/Forums/viewtopic ... 5872#p5872

Quente não quer pegar.

Mensagempor VITINHO » Ter Ago 13, 2013 9:07 am

Família MX-3 meu Mazda de uns tempos pra cá não está pegando quando está com o motor quente. Quando está frio pega normal, mas quando ando um pouco a ponto de ligar a ventuinha e o desligo o carro não pega fica como se não tivesse força na bateria, mal virá o arranque, ai tenho que esperar ele esfriar pra dar partida e pegar novamente!!!
Alguém sabe o que possa ser?
(ta com arranque novo, bateria ta boa, velas novas e cabos de velas novos)

Abraço família MX-3
ANDANDO NAS SOMBRAS E QUEIMANDO ASFALTO...
(sorria você está sendo ultrapassado)
Avatar de usuário
VITINHO
Amigo
Amigo
 
Mensagens: 50
Idade: 26
Registro: 12/06/2011
Localização: Camaquã / RS
MX-3: 1.6 16v DOHC
Cor do MX-3: Preto - Brilliant Black - PZ

Re: Quente não quer pegar.

Mensagempor deepbluemx3 » Ter Ago 13, 2013 9:42 am

Regulador de pressão.Pra ter certezza é só tirar uma das mangueiras com o carro parado(desligado), se cheirar, ou derramar gasolina, batata, pode trocar o regulador de pressão. Se não for isso é ponto, velas, cabos...
Paixão pelo Mazda MX-3 !
Imagem
Meu MX-3 detonando!
Avatar de usuário
deepbluemx3
Moderador
Moderador
 
Mensagens: 4116
Idade: 52
Registro: 10/02/2007
Localização: Americana-SP
MX-3: 1.6 16v DOHC
Cor do MX-3: Verde - Noble Green - VQ

Re: Quente não quer pegar.

Mensagempor Candido » Sex Fev 07, 2014 7:10 am

Resolveu o seu problema? e que o meu esta do mesmo jeito, fui numa elétrica e o cara disse ser motor de arranque e aterramento, cobrando 130,00 pra resolver os dois, so que antes de entregar na mão dele preciso ter certeza que e isso mesmo, pois antes tinha levado em uma mecânica e o cara disse que era minha correia dentada fora do ponto me cobrou 120,00 e não resolveu nada, por isso a a pergunta: resolveu e como? pra não ficar gastando dinheiro a toa.
Avatar de usuário
Candido
Amigo
Amigo
 
Mensagens: 42
Idade: 37
Registro: 11/12/2013
Localização: Sao Mateus
MX-3: 1.6 16v DOHC
Cor do MX-3: Vermelho - Blaze Red - SQ

Re: Quente não quer pegar.

Mensagempor GilbertPink » Dom Fev 09, 2014 2:23 pm

Esse forum vai render o meu tambem quente parece bateria fraca :D
:D
:-)
Imagem
Avatar de usuário
GilbertPink
Amigo
Amigo
 
Mensagens: 272
Idade: 52
Registro: 29/01/2012
Localização: Porto Alegre
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Quente não quer pegar.

Mensagempor Candido » Dom Fev 09, 2014 4:36 pm

GilbertPink escreveu:Esse forum vai render o meu tambem quente parece bateria fraca :D
:D
:-)


Ois e mas parece que niquem sabe como resolver...
Avatar de usuário
Candido
Amigo
Amigo
 
Mensagens: 42
Idade: 37
Registro: 11/12/2013
Localização: Sao Mateus
MX-3: 1.6 16v DOHC
Cor do MX-3: Vermelho - Blaze Red - SQ

Re: Quente não quer pegar.

Mensagempor GilbertPink » Seg Fev 10, 2014 8:06 am

VITINHO escreveu:Família MX-3 meu Mazda de uns tempos pra cá não está pegando quando está com o motor quente. Quando está frio pega normal, mas quando ando um pouco a ponto de ligar a ventuinha e o desligo o carro não pega fica como se não tivesse força na bateria, mal virá o arranque, ai tenho que esperar ele esfriar pra dar partida e pegar novamente!!!
Alguém sabe o que possa ser?
(ta com arranque novo, bateria ta boa, velas novas e cabos de velas novos)

Abraço família MX-3


Regulador de pressão será? :D será que é que nem fusca a bobina esquenta e não pega vou ter que colocar um pano umido em cima do distribuidor pra esfriar a bobina? :lol:
Imagem
Avatar de usuário
GilbertPink
Amigo
Amigo
 
Mensagens: 272
Idade: 52
Registro: 29/01/2012
Localização: Porto Alegre
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Quente não quer pegar.

Mensagempor cafrede » Seg Fev 17, 2014 8:01 am

O meu 626 v6, também está assim, fui a um mecânico aqui perto que tem o scanner e apontou o sensor de detonação, ele zerou a memoria e melhorou por um tempo, agora mais ou menos uma semana depois o problema voltou, só que ao invés do carro morrer ele fica fraco.
para evitar isso o mecânico acelerou o motor, "mascarando" o problema, a vantagem é que o carro não morre mais, porém o problema não foi resolvido.
vou ver se trocando esse sensor de detonação resolve alguma coisa.
cafrede
Amigo
Amigo
 
Mensagens: 22
Idade: 25
Registro: 14/08/2013
Localização: São paulo
MX-3: Tenho outro Mazda
Cor do MX-3: Cereja - Raspberry Metallic - 6V

Re: Quente não quer pegar.

Mensagempor luiz fernando » Ter Ago 07, 2018 9:16 am

nada resolvido??
Avatar de usuário
luiz fernando
Amigo
Amigo
 
Mensagens: 6
Idade: 40
Registro: 16/05/2018
Localização: rio grande do sul
MX-3: Tenho outro Mazda
Cor do MX-3: Branco - Chaste White - PT

Re: Quente não quer pegar.

Mensagempor Paulo » Qua Ago 08, 2018 9:40 am

Com o passar do anos várias peças e sensores apresentam defeito. O mais comum e difícil de constatar nos Mazda, após 20 anos de uso, é o problema com a bobina do distribuidor. Tive um problema que era intermitente, do nada o carro apagava, testava vários componentes, inclusive a bobina, e nada. Depois que troquei o distribuidor inteiro(a bobina fica dentro dele no MX3 V6) o problema foi resolvido. O sensor de rotação é outra peça que após estes tantos anos de uso costuma falhar também, já que fica na parte baixa do motor exposta a sujeiras e a àgua.
Tenho visto muita peça (nova) vendendo, a preços razoáveis e sem frete, no aliexpress.com Acho que vale a pena ir comprando e trocando, afinal nossos veículos já têm pelo menos 20 anos de uso (o meu tem 25). è melhor prevenir do que ficar no meio da rua parado.
Abraços.
Avatar de usuário
Paulo
Moderador
Moderador
 
Mensagens: 965
Idade: 54
Registro: 07/06/2008
Localização: Rio de Janeiro/RJ
MX-3: 1.8 V6 24v DOHC
Cor do MX-3: Cereja - Raspberry Metallic - 6V

Re: Quente não quer pegar.

Mensagempor Paulo » Qua Ago 08, 2018 9:40 am

Com o passar do anos várias peças e sensores apresentam defeito. O mais comum e difícil de constatar nos Mazda, após 20 anos de uso, é o problema com a bobina do distribuidor. Tive um problema que era intermitente, do nada o carro apagava, testava vários componentes, inclusive a bobina, e nada. Depois que troquei o distribuidor inteiro(a bobina fica dentro dele no MX3 V6) o problema foi resolvido. O sensor de rotação é outra peça que após estes tantos anos de uso costuma falhar também, já que fica na parte baixa do motor exposta a sujeiras e a àgua.
Tenho visto muita peça (nova) vendendo, a preços razoáveis e sem frete, no aliexpress.com Acho que vale a pena ir comprando e trocando, afinal nossos veículos já têm pelo menos 20 anos de uso (o meu tem 25). è melhor prevenir do que ficar no meio da rua parado.
Abraços.
Avatar de usuário
Paulo
Moderador
Moderador
 
Mensagens: 965
Idade: 54
Registro: 07/06/2008
Localização: Rio de Janeiro/RJ
MX-3: 1.8 V6 24v DOHC
Cor do MX-3: Cereja - Raspberry Metallic - 6V


Retornar para Manutenção

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron