Instalação basica do modulo de som (iniciante)

Área destinada a publicação de Manuais e How-To(s)
Regras do Fórum
Para saber como postar imagens entre aki: viewtopic.php?f=19&t=2449&p=5872#p5872

Instalação basica do modulo de som (iniciante)

Mensagempor ralf » Qua Jun 02, 2010 11:27 pm

Galera vou da uma luz de novo nos How to porq essa area ta meio apagada!!!!! :idea:

How to - Som 1 - Amplificadores

1 amplificador mono ou estéreo 2 canais
1 cabo RCA (no caso de amplificadores com entrada RCA) ou X metros de fio polarizado 1,5mm para estereo e 2,5mm para sub
3 a 8 metros de cabo de força (de 6 a 21 mm)
1 a 5 metros cabo de sinal (1,5mm).
1 porta fusivel com fusivel (a escolha)
8 terminais
como fazer:

escolha um local arejado para fixação da amplificador (normalmente se prende no banco traseiro ou embaixo do banco do passageiro)

feito isto pegue o cabo de força e passe-o desde a bateria até o amplificador, colocando o porta fusivel a no maximo 40 cm da bateria. lembre-se, só ligue o fusivel após tudo ligado. coloque os terminais nas duas extremidades dos cabos. este cabo deverá ser ligado no Batt (+) do amplificador. com este mesmo cabo, vc parafusará em algum ponto metálico da lata proxima ao amplificador (de preferencia para algum parafuso já existente) e ligará a outra extremidade no GND (-) do amplificador.

agora vamos para o cabo de sinal e rca. todos os rádios vem com 1 ou 2 cabos de sinal, normalmente para ativação da antena eletrica (rádios mais top vem com um 2o sinal especifico pra amplificador, se o seu tiver, ligue nele). ligue a outra extremidade no rem do amplificador.

lembre-se, sempre solde um terminal na extremidade q irá no amplificador, facilita seu serviço depois.

se seu amplificador utiliza rca, passe-o do radio até o amplificador, se o seu radio não possuir saida rca, vc pode comprar o conversor pronto em qqer eletronica. se o amplificador for por fio de alta tensão (q sai do radio até os alto falantes) será necessário q identifique quais são os pares, desencape em caso de ligação do sub ou corte em caso de ligação do estereo. puxe os cabos até a entrada do amplificador (cuidando o + e -)
em seguida é só puxar os cabos até o pedaço de fio cortado (no caso do estereo com fio), ou cortar para ligar o fio que vem do amp (no caso do amp ser com RCA) e ligar o fusivel. está pronta sua ligação estereo.
em caso de ligação com sub é só ligar o sub invés de puxar o cabo até o fio cortado.

esta é a instalação padrão para qualquer amp.

lembre-se, nunca ligue mais de 3 acessórios neste cabo (antena+ 2 amps ou 3 amps) sem colocar um rele adicional
Avatar de usuário
ralf
Amigo
Amigo
 
Mensagens: 1381
Idade: 47
Registro: 27/08/2008
Localização: Salvador/Ba
MX-3: 1.6 16v DOHC
Cor do MX-3: Prata - Silver Stone Metallic - 3L

Re: Instalação basica do modulo de som (iniciante)

Mensagempor mx3black » Qua Jun 02, 2010 11:56 pm

Legal Ralf, parabéns. Só acrescentando uma informação importante : Quando forem passar os cabos evitar passar o cabo de força junto com o RCA, pois podem ocasionar ruídos no som. O ideal é passar o cabo de força por um lado ex: motorista no caso do MX-3 que a bateria fica na mesma direção e o RCA pelo túnel do carro ou pelo outro lado (carona).
Avatar de usuário
mx3black
Membro
Membro
 
Mensagens: 715
Idade: 37
Registro: 18/09/2007
Localização: Rio de Janeiro
MX-3: 1.6 16v DOHC
Cor do MX-3: Preto - Brilliant Black - PZ

Re: Instalação basica do modulo de som (iniciante)

Mensagempor David Farina » Qui Jun 03, 2010 10:17 pm

eu sinto falta de uma area aqui no clube dedicada a som automotivo...
soh n criei ainda pq parece q a galera n se liga mto nisso :(


:)
Avatar de usuário
David Farina
Moderador
Moderador
 
Mensagens: 1826
Idade: 36
Registro: 28/04/2009
Localização: Presidente Prudente (Oeste Paulista)
MX-3: Já tive um!
Cor do MX-3: Branco - Chaste White - PT

Re: Instalação basica do modulo de som (iniciante)

Mensagempor Tawan Bastos » Qui Jun 03, 2010 10:58 pm

Interessante esse topico pessoal!!
Gostei..
Agora quanto a dica do black..
Esse Ruido seria um Zunido que aumenta conforme a aceleraçao do carro ?? Eu tenho isso no meu : (
Apoio a ideia do Farina! Apesar de nao manjar nada! hahahaha
abraços!
Imagem
Avatar de usuário
Tawan Bastos
Membro
Membro
 
Mensagens: 290
Idade: 28
Registro: 15/06/2009
Localização: Jundiaí - Sp
MX-3: 1.6 16v DOHC
Cor do MX-3: Azul - Creek Blue Mica - D2

Re: Instalação basica do modulo de som (iniciante)

Mensagempor David Farina » Qui Jun 03, 2010 11:18 pm

ruido aumentando junto com a aceleração grandes chances de ser problema de aterramento.. nao necessariamente do aterramento do som em sim, mas algo mal aterrado no carro...
Avatar de usuário
David Farina
Moderador
Moderador
 
Mensagens: 1826
Idade: 36
Registro: 28/04/2009
Localização: Presidente Prudente (Oeste Paulista)
MX-3: Já tive um!
Cor do MX-3: Branco - Chaste White - PT

Re: Instalação basica do modulo de som (iniciante)

Mensagempor AndersonR » Sex Jun 04, 2010 11:42 am

para tirar esse ruido junto a aceleração é simples....... é problema de aterramento..... o ideal é aterrar o aparelho de som junto ao modulo..... sim, isso mesmo, passar um cabo terra tambem para tras juntando o terra do som com o do modulo.....e aterrando tambem na traseira.....
Imagem
1º MX-3 94 White 1.6 - Totaled !
2º MX-3 94 White 1.6 - 929 swap !
3º MX-3 94 Black V6 Turbo - Turbo !

Anderson R
e-mail: anderson@mx3zone.com
Avatar de usuário
AndersonR
Site Admin
Site Admin
 
Mensagens: 1879
Idade: 35
Registro: 07/03/2008
Localização: São Paulo
MX-3: 1.8 V6 24v DOHC
Cor do MX-3: Preto - Brilliant Black - PZ

Re: Instalação basica do modulo de som (iniciante)

Mensagempor David Farina » Sex Jun 04, 2010 8:37 pm

somente acrescentando...

um amigo aterrou o modulo no parafuso de fixação do banco traseiro (o meu tbm é no banco traseiro)....
ele teve problemas de ruído...
sugerí que ele desgastase levemente a pintura/verniz do parafuzo e local de fixação...
usamos uma palha de aço nro 2, dessas de limpar concreto :) fixou e lah se foi o ruído ;)

dica, caso tenha emendas de fio, solde elas para evitar mal contato ;)
Avatar de usuário
David Farina
Moderador
Moderador
 
Mensagens: 1826
Idade: 36
Registro: 28/04/2009
Localização: Presidente Prudente (Oeste Paulista)
MX-3: Já tive um!
Cor do MX-3: Branco - Chaste White - PT


Retornar para How-To

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron