Caindo a rotação do motor ao pisar na embreagem

Dúvidas sobre manutenção
Regras do Fórum
Para saber como postar imagens entre aki: http://www.mx3zone.com/Forums/viewtopic ... 5872#p5872

Caindo a rotação do motor ao pisar na embreagem

Mensagempor thiagobfelicio » Sex Fev 04, 2011 12:02 pm

Oi galera..
Sou novo aqui no forum, na verdade sempre entrei para pesquisar mas hoje não encontrei nenhuma resposta..
Tenho um mx-3 ano 1.6 DOHC ano 95, e está acontecendo algo esquisito.. Quando eu piso na embreagem a rotação do motor cai.. Até o carro morrer ou quase morrer..
Recentemente o carro ficou fraco, que quase não subi uma ladeira.. ficou assim por uns 3 dias e depois voltou ao normal.. depois disso eu reparei que o problema da instabilidade na marcha lenta acontecia quando eu pisava na embreagem..
Alguém sabe oq pode ser isso???
Obrigado galer
thiagobfelicio
Amigo
Amigo
 
Mensagens: 15
Idade: 35
Registro: 04/02/2011
Localização: São Paulo
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor daltolp » Sex Fev 04, 2011 12:51 pm

Amigo, estou com problema semelhante (porem menos problematico) mas do qual eu já estava avisado e vou levar para reparo na segunda.
Meu motor está vazando um pouco de óleo devido a troca da junta (XING-LING) e segundo meu mecânico isto pode estar permitindo a passagem do óleo para dentro do motor tbm e cortando sentelha das velas.
No meu caso ele "engasga" de vez em quando mesmo andando, tive perda de potencia em ladeira, e tambem não vira o motor frio na primeira, só na segunda tentativa.

Solução (no meu caso) troca da junta para ORIGINAL.

Espero ter ajudado. Também sou novato aki no fórum brow. :wink:
DOHC 1.6. 16v 1997 "Ligeirinho"
Rodas 17 KR16000, Milha Xenon 6k, Ponteira Shutt GT
CONHEÇA O MULEQUE AKI
Avatar de usuário
daltolp
Amigo
Amigo
 
Mensagens: 180
Idade: 36
Registro: 03/02/2011
Localização: Serra, ES
MX-3: 1.6 16v DOHC
Cor do MX-3: Vermelho - Blaze Red - SQ

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor thiagobfelicio » Sex Fev 04, 2011 1:15 pm

Opa, obrigado pela dica, mas acredito que comigo não seja isso pois recentemente eu fiz a retífica completa do motor.. não tem vazamentos, o nível do óleo não está baixando... enfim.. Está mais com cara de ser problema na parte elétrica, sei lá..
De qualquer forma vou ficar de olho nisso!! Obrigado denovo
thiagobfelicio
Amigo
Amigo
 
Mensagens: 15
Idade: 35
Registro: 04/02/2011
Localização: São Paulo
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor bmagera91 » Sex Fev 04, 2011 1:23 pm

Estou passando por um problema parecido com meu MX3, verifique se não é o Regulador de pressão (DS 1170), e verifique velas, cabos de vela e distribuidor (tampa,rotor, etc).
Mazda MX-3 95 1.6 DOHC Blaze Red ASPRO
Imagem
Avatar de usuário
bmagera91
Amigo
Amigo
 
Mensagens: 608
Idade: 31
Registro: 17/10/2010
Localização: Jundiai
MX-3: 1.6 16v DOHC
Cor do MX-3: Vermelho - Blaze Red - SQ

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor thiagobfelicio » Sex Fev 04, 2011 1:56 pm

Já troquei cabos e velas! hehe.. o distribuidor já troquei o rotor.. abri, limpei.. tá complicado.. Só o regulador de pressão que eu ainda não ví..
No pedal da embreagem tem um sensor.. eu desconectei o cabo dele e o problema "parou".. O carro não oscila mais a rotação quando eu piso na embreagem.. só quero saber oq faz este sensor pois não queria deixar sem ele.. se ele existe é pq tem uma função.. mas enquanto eu (e meu mecânico) não descubro oq é eu deixarei sem..
Alguém sabe dizer a função deste sensor??
Obrigado!!
thiagobfelicio
Amigo
Amigo
 
Mensagens: 15
Idade: 35
Registro: 04/02/2011
Localização: São Paulo
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor deepbluemx3 » Sex Fev 04, 2011 2:01 pm

-Bom bem vindos novatos.Tenho uma sugestão:
-A embreagem do mx é hidraulica, e funciona no mesmo circuito hidráulico que o freio, se houver algum vazamento no hidrovácuo(freio), a rotação do motor cai, como o circuito é o mesmo da embreagem qdo se pisa na embreagem a rotação cai tb, então verifique o circuito hidráulico e o hidrovácuo do freio.
Paixão pelo Mazda MX-3 !
Imagem
Meu MX-3 detonando!
Avatar de usuário
deepbluemx3
Moderador
Moderador
 
Mensagens: 4078
Idade: 57
Registro: 10/02/2007
Localização: Americana-SP
MX-3: 1.6 16v DOHC
Cor do MX-3: Verde - Noble Green - VQ

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor ralf » Sex Fev 04, 2011 2:08 pm

O meu a dois meses atras andava de boa mas vez em quando quando subia ladeira começava a perder rotação e depois ia normal, as vezes dava umas engasgada quando em retomadas, depois com o tempo batia na chave e demorava pra pegar.......testei o regulador de pressão e não era..Levei pra testar a pressão da bomba e touché 8O Resultado refil novo da bosch pra bomba e o carro ficou outro :mrgreen: mudou totalmente apesar de achar que ja estava bom. :fiu: ate a rotação ficou parecendo carro 1.0 sem barulho nenhum hehehe
Avatar de usuário
ralf
Amigo
Amigo
 
Mensagens: 1353
Idade: 51
Registro: 27/08/2008
Localização: Salvador/Ba
MX-3: 1.6 16v DOHC
Cor do MX-3: Prata - Silver Stone Metallic - 3L

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor thiagobfelicio » Sex Fev 04, 2011 5:06 pm

News..
Eu conversei com meu mecânico e ví no manual que existe um sensor de ponto morto.. aparentemente ele trabalha em conjunto com o sensor da embreagem.. Seguindo instruções do manual do mx-3, utilizando um multímetro eu testei se o sensor dava continuidade.. e não dava.. Então eu retirei o sensor e testei fora do carro.. ele tem tipo um botão.. quando pressionado ele dá continuidade.. parece que quando o carro está em ponto morto alguma peça deveria apertar este botão pelo lado de dentro.. e isso não está acontecendo.. Agora eu não estou afim de desmontar o motor para ver oq é.. cansei por hoje.. sem falar no medo que estou de abrir e descobrir que o problema é maior q eu pensava.. enfim.. depois eu levo pro mecânico ver quando for trocar a embreagem...

Valeu pela ajuda galera!! Vcs são rápidos para responder!! hehe
thiagobfelicio
Amigo
Amigo
 
Mensagens: 15
Idade: 35
Registro: 04/02/2011
Localização: São Paulo
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor thiagobfelicio » Sex Fev 04, 2011 5:09 pm

deepbluemx3 escreveu:-Bom bem vindos novatos.Tenho uma sugestão:
-A embreagem do mx é hidraulica, e funciona no mesmo circuito hidráulico que o freio, se houver algum vazamento no hidrovácuo(freio), a rotação do motor cai, como o circuito é o mesmo da embreagem qdo se pisa na embreagem a rotação cai tb, então verifique o circuito hidráulico e o hidrovácuo do freio.



Valeu pela dica deep.. mas no meu caso acho que não é isso já que o problema pára quando eu desligo o sensor que fica na embreagem.. Mas é bom saber disso.. mais uma dica aprendida!!
thiagobfelicio
Amigo
Amigo
 
Mensagens: 15
Idade: 35
Registro: 04/02/2011
Localização: São Paulo
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor Giovanni.Matos » Qua Out 08, 2014 11:52 am

Opa amigo, recentemente adquiri um Mazda Mx3, e passei pelo mesmo problema, retirei esse sensor que vc falou e o problema realmente sumiu, já estou a 3 dias andando com ele sem nenhum problema.
Sobre esse sensor realizei uma pesquisa e descobri que ele apenas serve para que não se de a partida no carro com a marcha engatada, dando aquele "sacão".
Giovanni.Matos
Amigo
Amigo
 
Mensagens: 1
Idade: 31
Registro: 06/10/2014
Localização: Florianópolis, Santa Catarina
MX-3: 1.6 16v DOHC
Cor do MX-3: Vermelho - Blaze Red - SQ

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor AndersonR » Qua Out 08, 2014 1:06 pm

não... esse sensor da embreagem não é para não dar a partida sem pisar na embreagem... quando o carro tem esse sistema, tem 2 sensores.......

esse do mx3 4cy, o modulo usa para mudar o controle de marcha lenta do carro......no caso do V6, tem esse sensor e mais outro que corta a partida....

normalmente, quando vc pisa na embreagem e cai a rotação do motor, tem algum problema com o sensor do ponto morto do cambio....
Imagem
1º MX-3 94 White 1.6 - Totaled !
2º MX-3 94 White 1.6 - 929 swap !
3º MX-3 94 Black V6 Turbo - Turbo !

Anderson R
e-mail: anderson@mx3zone.com
Avatar de usuário
AndersonR
Site Admin
Site Admin
 
Mensagens: 1861
Idade: 39
Registro: 07/03/2008
Localização: São Paulo
MX-3: 1.8 V6 24v DOHC
Cor do MX-3: Preto - Brilliant Black - PZ

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor Guga_skyw » Qua Fev 04, 2015 5:29 pm

Galera, to nesse problema:
-cidade do interior
-mecanico que nunca tinha mexido num mazda
Pisa na embreagem, cai a lenta, quase morre o carro, tah sinistro.
eu li sobre o sensor do ponto morto, falei pro mecanico, e eis a questao, onde ele fica???
o problema é nele mesmo??
por favor, me ajudem, mandei trocar as juntas do motor e o carro voltou assim.
[ Mx3 1.8 DOHC 24v - Brilliant Black PRECIDIA 1994 ]
[ Eclipse 2.0 Turbo Charged - Vermelho 1995 ]
[ Mx3 1.6 DOHC 16v - Noble Green 1996 ]
[Miura Targa AP 1.8 - Vermelho 1983 ]
Avatar de usuário
Guga_skyw
Amigo
Amigo
 
Mensagens: 46
Idade: 38
Registro: 26/04/2010
Localização: Paraná
MX-3: 1.8 V6 24v DOHC
Cor do MX-3: Preto - Brilliant Black - PZ

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor thiagobfelicio » Qua Fev 04, 2015 8:18 pm

Guga dá uma olhada aqui no manual.
Essa página mostra aonde fica o sensor da embreagem:
http://mx-3.com/manuals/showimg.php?fil ... /H-002.gif

Nesses dois links mostram a posição do sensor de ponto morto:
http://mx-3.com/manuals/showimg.php?fil ... J1-002.gif
http://mx-3.com/manuals/showimg.php?fil ... J1-016.gif

Boa sorte!!
thiagobfelicio
Amigo
Amigo
 
Mensagens: 15
Idade: 35
Registro: 04/02/2011
Localização: São Paulo
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor Guga_skyw » Seg Fev 09, 2015 11:02 am

MUITO obrigado, Thiago, MUITO obrigado Anderson e aos demais, graças a voces consegui resolver o meu problema.
Eu tinha acabado de trocar jogo de junta do motor, um bico injetor que tava ruim, bomba d'gua, radiador, ou seja, tinha deixado o carro zerado e ainda tinha essa falha na lenta e quando pisava na embreagem. Meu mecanico nunca ia descobrir isso sozinho, muito menos eu.
Cheguei pra ele e passei os desenhos do manual, expliquei que voces achavam que o problema era no sensor de ponto morto e da embreagem. Não deu outra, Foi só fazer funcionar os sensores que o carro ficou perfeito. O carro está finamente ajustado, puxando muito, sem oscilação nenhuma, voltei do trabalho hoje (cerca de 16km de BR) pisando bem pra testar, ficou 100%
É inacreditavel como um item que parece bobo, simples, muda tanto o carro. Estou no interiorzao do PR, tenho grande dificuldade em serviços de mecanica, autoeletrica, funilaria de boa qualidade.
Muito obrigado, galera, vcs sao f0da!
[ Mx3 1.8 DOHC 24v - Brilliant Black PRECIDIA 1994 ]
[ Eclipse 2.0 Turbo Charged - Vermelho 1995 ]
[ Mx3 1.6 DOHC 16v - Noble Green 1996 ]
[Miura Targa AP 1.8 - Vermelho 1983 ]
Avatar de usuário
Guga_skyw
Amigo
Amigo
 
Mensagens: 46
Idade: 38
Registro: 26/04/2010
Localização: Paraná
MX-3: 1.8 V6 24v DOHC
Cor do MX-3: Preto - Brilliant Black - PZ

Re: Caindo a rotação do motor ao pisar na embreagem

Mensagempor thiagobfelicio » Sex Fev 20, 2015 3:18 pm

Esse forum já me ajudou várias vezes, fico feliz em ter ajudado dessa vez!
Boa sorte com a máquina!!
thiagobfelicio
Amigo
Amigo
 
Mensagens: 15
Idade: 35
Registro: 04/02/2011
Localização: São Paulo
MX-3: 1.6 16v DOHC
Cor do MX-3: Branco - Chaste White - PT

Próximo

Retornar para Manutenção

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 1 visitante

cron